nx-x11proto-xext-dev

Version: 2:3.5.99.25-1

Architecture: amd64

Number of files: 19

Total size: 386.4 KB

sharing with respect to sha512

packagefiles shareddata shared
libxcomp3 compare 3 (15%) 307.9 KB (79%)
libxcomp-dev compare 3 (15%) 307.9 KB (79%)
nxproxy compare 3 (15%) 307.9 KB (79%)
nx-x11proto-damage-dev compare 3 (15%) 307.9 KB (79%)
nx-x11proto-core-dev compare 3 (15%) 307.9 KB (79%)
nxagent compare 3 (15%) 307.9 KB (79%)
libxcompshad-dev compare 3 (15%) 307.9 KB (79%)
nx-x11proto-xinerama-dev compare 3 (15%) 307.9 KB (79%)
nx-x11-common compare 3 (15%) 307.9 KB (79%)
nx-x11proto-composite-dev compare 3 (15%) 307.9 KB (79%)
libxcompshad3 compare 3 (15%) 307.9 KB (79%)
nx-x11proto-scrnsaver-dev compare 3 (15%) 307.9 KB (79%)
libnx-x11-6 compare 3 (15%) 307.9 KB (79%)
libnx-x11-dev compare 3 (15%) 307.9 KB (79%)
nx-x11proto-randr-dev compare 3 (15%) 307.9 KB (79%)
nx-x11proto-render-dev compare 3 (15%) 307.9 KB (79%)
nx-x11proto-xfixes-dev compare 3 (15%) 307.9 KB (79%)
nxdialog compare 3 (15%) 307.9 KB (79%)
x11proto-dev compare 1 (5%) 1.8 KB (0%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
libxcomp3 compare 2 (10%) 155.9 KB (40%)
libxcomp-dev compare 2 (10%) 155.9 KB (40%)
nxproxy compare 2 (10%) 155.9 KB (40%)
nx-x11proto-damage-dev compare 2 (10%) 155.9 KB (40%)
nx-x11proto-core-dev compare 2 (10%) 155.9 KB (40%)
nxagent compare 2 (10%) 155.9 KB (40%)
libxcompshad-dev compare 2 (10%) 155.9 KB (40%)
nx-x11proto-xinerama-dev compare 2 (10%) 155.9 KB (40%)
nx-x11-common compare 2 (10%) 155.9 KB (40%)
nx-x11proto-composite-dev compare 2 (10%) 155.9 KB (40%)
libxcompshad3 compare 2 (10%) 155.9 KB (40%)
nx-x11proto-scrnsaver-dev compare 2 (10%) 155.9 KB (40%)
libnx-x11-6 compare 2 (10%) 155.9 KB (40%)
libnx-x11-dev compare 2 (10%) 155.9 KB (40%)
nx-x11proto-randr-dev compare 2 (10%) 155.9 KB (40%)
nx-x11proto-render-dev compare 2 (10%) 155.9 KB (40%)
nx-x11proto-xfixes-dev compare 2 (10%) 155.9 KB (40%)
nxdialog compare 2 (10%) 155.9 KB (40%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service