nx-x11proto-scrnsaver-dev

Version: 2:3.5.99.25-1

Architecture: amd64

Number of files: 5

Total size: 314.9 KB

sharing with respect to sha512

packagefiles shareddata shared
libxcomp3 compare 3 (60%) 307.9 KB (97%)
libxcomp-dev compare 3 (60%) 307.9 KB (97%)
nxproxy compare 3 (60%) 307.9 KB (97%)
nx-x11proto-damage-dev compare 3 (60%) 307.9 KB (97%)
nx-x11proto-core-dev compare 3 (60%) 307.9 KB (97%)
nxagent compare 3 (60%) 307.9 KB (97%)
libxcompshad-dev compare 3 (60%) 307.9 KB (97%)
nx-x11proto-xinerama-dev compare 3 (60%) 307.9 KB (97%)
nx-x11-common compare 3 (60%) 307.9 KB (97%)
nx-x11proto-composite-dev compare 3 (60%) 307.9 KB (97%)
libxcompshad3 compare 3 (60%) 307.9 KB (97%)
libnx-x11-6 compare 3 (60%) 307.9 KB (97%)
libnx-x11-dev compare 3 (60%) 307.9 KB (97%)
nx-x11proto-randr-dev compare 3 (60%) 307.9 KB (97%)
nx-x11proto-render-dev compare 3 (60%) 307.9 KB (97%)
nx-x11proto-xfixes-dev compare 3 (60%) 307.9 KB (97%)
nx-x11proto-xext-dev compare 3 (60%) 307.9 KB (97%)
nxdialog compare 3 (60%) 307.9 KB (97%)
x11proto-dev compare 1 (20%) 1.9 KB (0%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
libxcomp3 compare 2 (40%) 155.9 KB (49%)
libxcomp-dev compare 2 (40%) 155.9 KB (49%)
nxproxy compare 2 (40%) 155.9 KB (49%)
nx-x11proto-damage-dev compare 2 (40%) 155.9 KB (49%)
nx-x11proto-core-dev compare 2 (40%) 155.9 KB (49%)
nxagent compare 2 (40%) 155.9 KB (49%)
libxcompshad-dev compare 2 (40%) 155.9 KB (49%)
nx-x11proto-xinerama-dev compare 2 (40%) 155.9 KB (49%)
nx-x11-common compare 2 (40%) 155.9 KB (49%)
nx-x11proto-composite-dev compare 2 (40%) 155.9 KB (49%)
libxcompshad3 compare 2 (40%) 155.9 KB (49%)
libnx-x11-6 compare 2 (40%) 155.9 KB (49%)
libnx-x11-dev compare 2 (40%) 155.9 KB (49%)
nx-x11proto-randr-dev compare 2 (40%) 155.9 KB (49%)
nx-x11proto-render-dev compare 2 (40%) 155.9 KB (49%)
nx-x11proto-xfixes-dev compare 2 (40%) 155.9 KB (49%)
nx-x11proto-xext-dev compare 2 (40%) 155.9 KB (49%)
nxdialog compare 2 (40%) 155.9 KB (49%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service