libnx-x11-dev

Version: 2:3.5.99.24-1

Architecture: amd64

Number of files: 19

Total size: 2.7 MB

sharing with respect to sha512

packagefiles shareddata shared
libxcomp3 compare 3 (15%) 306.0 KB (11%)
libxcomp-dev compare 3 (15%) 306.0 KB (11%)
nxproxy compare 3 (15%) 306.0 KB (11%)
nx-x11proto-damage-dev compare 3 (15%) 306.0 KB (11%)
nx-x11proto-core-dev compare 3 (15%) 306.0 KB (11%)
nxagent compare 3 (15%) 306.0 KB (11%)
libxcompshad-dev compare 3 (15%) 306.0 KB (11%)
nx-x11proto-xinerama-dev compare 3 (15%) 306.0 KB (11%)
nx-x11-common compare 3 (15%) 306.0 KB (11%)
nx-x11proto-composite-dev compare 3 (15%) 306.0 KB (11%)
libxcompshad3 compare 3 (15%) 306.0 KB (11%)
nx-x11proto-scrnsaver-dev compare 3 (15%) 306.0 KB (11%)
libnx-x11-6 compare 3 (15%) 306.0 KB (11%)
nx-x11proto-randr-dev compare 3 (15%) 306.0 KB (11%)
nx-x11proto-render-dev compare 3 (15%) 306.0 KB (11%)
nx-x11proto-xfixes-dev compare 3 (15%) 306.0 KB (11%)
nx-x11proto-xext-dev compare 3 (15%) 306.0 KB (11%)
nxdialog compare 3 (15%) 306.0 KB (11%)
emscripten compare 1 (5%) 1.5 KB (0%)
libx11-dev compare 1 (5%) 1.5 KB (0%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
libxcomp3 compare 2 (10%) 154.1 KB (5%)
libxcomp-dev compare 2 (10%) 154.1 KB (5%)
nxproxy compare 2 (10%) 154.1 KB (5%)
nx-x11proto-damage-dev compare 2 (10%) 154.1 KB (5%)
nx-x11proto-core-dev compare 2 (10%) 154.1 KB (5%)
nxagent compare 2 (10%) 154.1 KB (5%)
libxcompshad-dev compare 2 (10%) 154.1 KB (5%)
nx-x11proto-xinerama-dev compare 2 (10%) 154.1 KB (5%)
nx-x11-common compare 2 (10%) 154.1 KB (5%)
nx-x11proto-composite-dev compare 2 (10%) 154.1 KB (5%)
libxcompshad3 compare 2 (10%) 154.1 KB (5%)
nx-x11proto-scrnsaver-dev compare 2 (10%) 154.1 KB (5%)
libnx-x11-6 compare 2 (10%) 154.1 KB (5%)
nx-x11proto-randr-dev compare 2 (10%) 154.1 KB (5%)
nx-x11proto-render-dev compare 2 (10%) 154.1 KB (5%)
nx-x11proto-xfixes-dev compare 2 (10%) 154.1 KB (5%)
nx-x11proto-xext-dev compare 2 (10%) 154.1 KB (5%)
nxdialog compare 2 (10%) 154.1 KB (5%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service