wl <-> elpa-pip-requirements

Version of wl: 2.15.9+0.20210131-1

Architecture of wl: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

wlelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/wl sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service