w3m-el-snapshot <-> elpa-pip-requirements

Version of w3m-el-snapshot: 1.4.632+0.20210201.2305.54c3ccd-1

Architecture of w3m-el-snapshot: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

w3m-el-snapshotelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/w3m-el-snapshot sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service