sass-elisp <-> elpa-use-package-ensure-system-package

Version of sass-elisp: 3.0.15-4.4

Architecture of sass-elisp: all

Version of elpa-use-package-ensure-system-package: 2.4.1-1

Architecture of elpa-use-package-ensure-system-package: all

sass-elispelpa-use-package-ensure-system-package
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/sass-elisp sha512./usr/lib/emacsen-common/packages/compat/elpa-use-package-ensure-system-package

Details about this service