libparams-validate-perl <-> plover

Version of libparams-validate-perl: 1.30-1

Architecture of libparams-validate-perl: amd64

Version of plover: 4.0.0~dev8~66~g685bd33-2

Architecture of plover: all

libparams-validate-perlplover
sizefilenamehash functionsfilename
0 B./usr/lib/x86_64-linux-gnu/perl5/5.30/auto/Params/Validate/XS/XS.bs gzip_sha512, gzip_sha512 -> sha512, sha512 -> gzip_sha512, sha512./usr/lib/python3/dist-packages/plover/gui_none/__init__.py
gzip_sha512, gzip_sha512 -> sha512, sha512 -> gzip_sha512, sha512./usr/lib/python3/dist-packages/plover/gui_qt/__init__.py
gzip_sha512, gzip_sha512 -> sha512, sha512 -> gzip_sha512, sha512./usr/lib/python3/dist-packages/plover/macro/__init__.py

Details about this service