libclips-dev <-> darkslide

Version of libclips-dev: 6.30-4.1

Architecture of libclips-dev: amd64

Version of darkslide: 5.1.0-1

Architecture of darkslide: all

libclips-devdarkslide
sizefilenamehash functionsfilename
0 B./usr/include/clips/usrsetup.h gzip_sha512, gzip_sha512 -> sha512, sha512 -> gzip_sha512, sha512./usr/lib/python3/dist-packages/darkslide-5.1.0.egg-info/requires.txt

Details about this service