goby <-> elpa-use-package-ensure-system-package

Version of goby: 1.1+0.20180214-5

Architecture of goby: all

Version of elpa-use-package-ensure-system-package: 2.4.1-1

Architecture of elpa-use-package-ensure-system-package: all

gobyelpa-use-package-ensure-system-package
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/goby sha512./usr/lib/emacsen-common/packages/compat/elpa-use-package-ensure-system-package

Details about this service