elpa-virtualenvwrapper <-> elpa-pip-requirements

Version of elpa-virtualenvwrapper: 0.2.0-2

Architecture of elpa-virtualenvwrapper: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-virtualenvwrapperelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-virtualenvwrapper sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service