elpa-use-package <-> emacspeak

Version of elpa-use-package: 2.4.1-1

Architecture of elpa-use-package: all

Version of emacspeak: 53.0+dfsg-1

Architecture of emacspeak: all

elpa-use-packageemacspeak
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-use-package sha512./usr/lib/emacsen-common/packages/compat/emacspeak

Details about this service