elpa-spinner <-> elpa-pip-requirements

Version of elpa-spinner: 1.7.3-3

Architecture of elpa-spinner: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-spinnerelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-spinner sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service