elpa-kv <-> elpa-pip-requirements

Version of elpa-kv: 0.0.19+git20140108.7211484-4

Architecture of elpa-kv: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-kvelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-kv sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service