elpa-jedi-core <-> elpa-pip-requirements

Version of elpa-jedi-core: 0.2.8-1

Architecture of elpa-jedi-core: all

Version of elpa-pip-requirements: 0.5-2

Architecture of elpa-pip-requirements: all

elpa-jedi-coreelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-jedi-core sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service