elpa-graphviz-dot-mode <-> elpa-pip-requirements

Version of elpa-graphviz-dot-mode: 0.4.2-2

Architecture of elpa-graphviz-dot-mode: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-graphviz-dot-modeelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-graphviz-dot-mode sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service