elpa-exwm <-> elpa-pip-requirements

Version of elpa-exwm: 0.24-2

Architecture of elpa-exwm: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-exwmelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-exwm sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service