elpa-expand-region <-> elpa-pip-requirements

Version of elpa-expand-region: 0.11.0+36-1

Architecture of elpa-expand-region: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-expand-regionelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-expand-region sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service