elpa-dictionary <-> elpa-pip-requirements

Version of elpa-dictionary: 1.10+git20190107-3

Architecture of elpa-dictionary: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-dictionaryelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-dictionary sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service