elpa-darkroom <-> elpa-pip-requirements

Version of elpa-darkroom: 0.3-2

Architecture of elpa-darkroom: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-darkroomelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-darkroom sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service