elpa-apiwrap <-> elpa-use-package-ensure-system-package

Version of elpa-apiwrap: 0.5-4

Architecture of elpa-apiwrap: all

Version of elpa-use-package-ensure-system-package: 2.4.1-1

Architecture of elpa-use-package-ensure-system-package: all

elpa-apiwrapelpa-use-package-ensure-system-package
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-apiwrap sha512./usr/lib/emacsen-common/packages/compat/elpa-use-package-ensure-system-package

Details about this service