elpa-apiwrap <-> elpa-pip-requirements

Version of elpa-apiwrap: 0.5-4

Architecture of elpa-apiwrap: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

elpa-apiwrapelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/elpa-apiwrap sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service