dh-elpa <-> elpa-pip-requirements

Version of dh-elpa: 2.0.8

Architecture of dh-elpa: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

dh-elpaelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/share/debhelper/dh_elpa/emacsen-common/compat sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service