auto-install-el <-> elpa-pip-requirements

Version of auto-install-el: 1.58-1.1

Architecture of auto-install-el: all

Version of elpa-pip-requirements: 0.5-3

Architecture of elpa-pip-requirements: all

auto-install-elelpa-pip-requirements
sizefilenamehash functionsfilename
2 B./usr/lib/emacsen-common/packages/compat/auto-install-el sha512./usr/lib/emacsen-common/packages/compat/elpa-pip-requirements

Details about this service