librust-ryu-dev

Version: 1.0.2-1

Architecture: amd64

Number of files: 30

Total size: 130.1 KB

sharing with respect to sha512

packagefiles shareddata shared
librust-lscolors-dev compare 2 (6%) 11.1 KB (8%)
librust-sloppy-rfc4880-dev compare 2 (6%) 11.1 KB (8%)
gajim compare 1 (3%) 11.1 KB (8%)
librust-structopt-derive-dev compare 1 (3%) 11.1 KB (8%)
librust-syscallz-dev compare 1 (3%) 11.1 KB (8%)
librust-structopt-dev compare 1 (3%) 11.1 KB (8%)
ruby-asciidoctor-pdf compare 1 (3%) 11.1 KB (8%)
librust-content-inspector-dev compare 1 (3%) 11.1 KB (8%)
librust-hexyl-dev compare 1 (3%) 11.1 KB (8%)
kdevelop-data compare 1 (3%) 1.3 KB (1%)
libspdlog-dev compare 1 (3%) 1.3 KB (1%)
libbiod-dev compare 1 (3%) 1.3 KB (1%)
i2p-router compare 1 (3%) 1.3 KB (1%)
librust-proc-macro2-dev compare 1 (3%) 30 B (0%)
librust-thin-slice-dev compare 1 (3%) 30 B (0%)
librust-fwdansi-dev compare 1 (3%) 30 B (0%)
librust-no-panic-dev compare 1 (3%) 30 B (0%)
librust-unveil-dev compare 1 (3%) 30 B (0%)
librust-hashbrown-dev compare 1 (3%) 30 B (0%)
librust-once-cell-dev compare 1 (3%) 30 B (0%)
librust-enum-as-inner-dev compare 1 (3%) 30 B (0%)
librust-tinytemplate-dev compare 1 (3%) 30 B (0%)
librust-stackvector-dev compare 1 (3%) 30 B (0%)
librust-shell-words-dev compare 1 (3%) 30 B (0%)
librust-cookie-store-dev compare 1 (3%) 30 B (0%)
librust-parse-arg-dev compare 1 (3%) 30 B (0%)
librust-anyhow-dev compare 1 (3%) 30 B (0%)
librust-copyless-dev compare 1 (3%) 30 B (0%)
librust-rustversion-dev compare 1 (3%) 30 B (0%)
librust-xmlwriter-dev compare 1 (3%) 30 B (0%)
librust-async-trait-dev compare 1 (3%) 30 B (0%)
librust-console-error-panic-hook-dev compare 1 (3%) 30 B (0%)
librust-tinystr-dev compare 1 (3%) 30 B (0%)
librust-thiserror-dev compare 1 (3%) 30 B (0%)
librust-gethostname-dev compare 1 (3%) 30 B (0%)
librust-automod-dev compare 1 (3%) 30 B (0%)
librust-serde-stacker-dev compare 1 (3%) 30 B (0%)

sharing with respect to sha512 -> gzip_sha512

packagefiles shareddata shared
libmxml-dev compare 1 (3%) 11.1 KB (8%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service