libnss-libvirt

Version: 6.9.0-1

Architecture: amd64

Number of files: 6

Total size: 92.0 KB

sharing with respect to sha512

packagefiles shareddata shared
libvirt-dev compare 2 (33%) 55.9 KB (60%)
libvirt-sanlock compare 2 (33%) 55.9 KB (60%)
libvirt0 compare 2 (33%) 55.9 KB (60%)
libvirt-clients compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-system compare 2 (33%) 55.9 KB (60%)
libvirt-daemon compare 2 (33%) 55.9 KB (60%)
libvirt-wireshark compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-storage-zfs compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-storage-gluster compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-storage-rbd compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-lxc compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-qemu compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-vbox compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-driver-xen compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-system-systemd compare 2 (33%) 55.9 KB (60%)
libvirt-daemon-system-sysv compare 2 (33%) 55.9 KB (60%)
libvirt-doc compare 2 (33%) 55.9 KB (60%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
libvirt-dev compare 1 (16%) 46.0 KB (49%)
libvirt-sanlock compare 1 (16%) 46.0 KB (49%)
libvirt0 compare 1 (16%) 46.0 KB (49%)
libvirt-clients compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-system compare 1 (16%) 46.0 KB (49%)
libvirt-daemon compare 1 (16%) 46.0 KB (49%)
libvirt-wireshark compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-storage-zfs compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-storage-gluster compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-storage-rbd compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-lxc compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-qemu compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-vbox compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-driver-xen compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-system-systemd compare 1 (16%) 46.0 KB (49%)
libvirt-daemon-system-sysv compare 1 (16%) 46.0 KB (49%)
libvirt-doc compare 1 (16%) 46.0 KB (49%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service