libkf5solid5-data

Version: 5.78.0-2

Architecture: all

Number of files: 67

Total size: 939.7 KB

sharing with respect to sha512

packagefiles shareddata shared
libkf5solid-bin compare 2 (2%) 11.0 KB (1%)
libkf5solid5 compare 2 (2%) 11.0 KB (1%)
libkf5solid-dev compare 2 (2%) 11.0 KB (1%)
qml-module-org-kde-solid compare 2 (2%) 11.0 KB (1%)
libkf5solid-doc compare 2 (2%) 11.0 KB (1%)
libkf5config-data compare 12 (17%) 369 B (0%)
libkf5coreaddons-data compare 12 (17%) 369 B (0%)
libkf5sonnet5-data compare 12 (17%) 369 B (0%)
libkf5itemviews-data compare 12 (17%) 369 B (0%)
libkf5codecs-data compare 12 (17%) 369 B (0%)
libkf5dnssd-data compare 12 (17%) 369 B (0%)
libkf5completion-data compare 12 (17%) 369 B (0%)
libkf5auth-data compare 12 (17%) 369 B (0%)
libkf5jobwidgets-data compare 12 (17%) 369 B (0%)
libkf5bookmarks-data compare 12 (17%) 369 B (0%)
libkf5notifications-data compare 12 (17%) 369 B (0%)
libkf5globalaccel-data compare 12 (17%) 369 B (0%)
kdesignerplugin-data compare 12 (17%) 369 B (0%)
libkf5syntaxhighlighting-data compare 12 (17%) 369 B (0%)
libkf5widgetsaddons-data compare 11 (16%) 339 B (0%)
libkf5windowsystem-data compare 11 (16%) 333 B (0%)
libkreport-data compare 10 (14%) 309 B (0%)
libkf5holidays-data compare 10 (14%) 292 B (0%)
marble-qt-data compare 7 (10%) 230 B (0%)
musescore3-common compare 6 (8%) 193 B (0%)
kcachegrind compare 4 (5%) 134 B (0%)
analitza-common compare 4 (5%) 129 B (0%)
libkpimgapi-data compare 4 (5%) 123 B (0%)
libkf5dbusaddons-data compare 2 (2%) 63 B (0%)
falkon compare 1 (1%) 36 B (0%)
qttranslations5-l10n compare 1 (1%) 30 B (0%)
qml-module-org-kde-kirigami2 compare 1 (1%) 30 B (0%)
qt5-style-kvantum-l10n compare 1 (1%) 30 B (0%)
musescore-common compare 1 (1%) 30 B (0%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
libkf5solid-bin compare 1 (1%) 4.9 KB (0%)
libkf5solid5 compare 1 (1%) 4.9 KB (0%)
libkf5solid-dev compare 1 (1%) 4.9 KB (0%)
qml-module-org-kde-solid compare 1 (1%) 4.9 KB (0%)
libkf5solid-doc compare 1 (1%) 4.9 KB (0%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service