libgtkmm-2.4-dev

Version: 1:2.24.5-4+b1

Architecture: amd64

Number of files: 478

Total size: 3.6 MB

sharing with respect to sha512

packagefiles shareddata shared
libgtkmm-2.4-1v5 compare 4 (0%) 104.5 KB (2%)
libgtkmm-2.4-doc compare 3 (0%) 104.3 KB (2%)
lua-lgi-dev compare 13 (2%) 86.1 KB (2%)
r-cran-rgtk2 compare 13 (2%) 86.1 KB (2%)
ruby-gtk2 compare 13 (2%) 86.1 KB (2%)
libgtkmm-3.0-doc compare 13 (2%) 86.1 KB (2%)
gtk2.0-examples compare 13 (2%) 86.1 KB (2%)
ruby-gtk3 compare 13 (2%) 86.1 KB (2%)
gdk-pixbuf-tests compare 2 (0%) 24.4 KB (0%)
gnome-extra-icons compare 7 (1%) 23.4 KB (0%)
liblablgtk2-ocaml-doc compare 4 (0%) 15.1 KB (0%)
liblablgtk3-ocaml-doc compare 4 (0%) 15.1 KB (0%)
ruby-gdk-pixbuf2 compare 2 (0%) 7.9 KB (0%)
guile-gnome2-gtk compare 1 (0%) 6.3 KB (0%)
grdesktop compare 1 (0%) 3.8 KB (0%)
matchbox-themes-extra compare 2 (0%) 3.7 KB (0%)
apvlv compare 2 (0%) 3.7 KB (0%)
sawfish-themes compare 1 (0%) 3.5 KB (0%)
matchbox-common compare 1 (0%) 2.0 KB (0%)
balsa-data compare 1 (0%) 2.0 KB (0%)

sharing with respect to png_sha512

packagefiles shareddata shared
lua-lgi-dev compare 11 (2%) 56.1 KB (1%)
r-cran-rgtk2 compare 11 (2%) 56.1 KB (1%)
ruby-gtk2 compare 11 (2%) 56.1 KB (1%)
libgtkmm-3.0-doc compare 11 (2%) 56.1 KB (1%)
gtk2.0-examples compare 11 (2%) 56.1 KB (1%)
ruby-gtk3 compare 11 (2%) 56.1 KB (1%)
gnome-extra-icons compare 8 (1%) 26.4 KB (0%)
fvwm-crystal compare 2 (0%) 7.5 KB (0%)
grdesktop compare 1 (0%) 3.8 KB (0%)
liblablgtk2-ocaml-doc compare 2 (0%) 3.7 KB (0%)
matchbox-themes-extra compare 2 (0%) 3.7 KB (0%)
apvlv compare 2 (0%) 3.7 KB (0%)
liblablgtk3-ocaml-doc compare 2 (0%) 3.7 KB (0%)
sawfish-themes compare 1 (0%) 3.5 KB (0%)
ruby-gdk-pixbuf2 compare 1 (0%) 2.8 KB (0%)
gdk-pixbuf-tests compare 1 (0%) 2.7 KB (0%)
matchbox-common compare 1 (0%) 2.0 KB (0%)
balsa-data compare 1 (0%) 2.0 KB (0%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
libgtkmm-2.4-1v5 compare 3 (0%) 102.8 KB (2%)
libgtkmm-2.4-doc compare 2 (0%) 102.6 KB (2%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service