golang-github-spf13-cobra-dev

Version: 1.2.1-2

Architecture: all

Number of files: 60

Total size: 555.0 KB

sharing with respect to sha512 -> gzip_sha512

packagefiles shareddata shared
texlive-fonts-extra-doc compare 1 (1%) 11.1 KB (1%)
blender-data compare 1 (1%) 11.1 KB (1%)
libjsilver-aosp-java compare 1 (1%) 11.1 KB (1%)
librappor-aosp-java compare 1 (1%) 11.1 KB (1%)
hidl-gen compare 1 (1%) 11.1 KB (1%)

sharing with respect to sha512

packagefiles shareddata shared
base-files compare 1 (1%) 11.1 KB (1%)
blender-data compare 1 (1%) 11.1 KB (1%)
rabbitmq-server compare 1 (1%) 11.1 KB (1%)
mediawiki compare 1 (1%) 11.1 KB (1%)
kodi-data compare 1 (1%) 11.1 KB (1%)
python3-magnum compare 1 (1%) 11.1 KB (1%)
librust-encoding-rs-dev compare 1 (1%) 11.1 KB (1%)
librust-thread-id-dev compare 1 (1%) 11.1 KB (1%)
librust-encode-unicode-dev compare 1 (1%) 11.1 KB (1%)
librust-fragile-dev compare 1 (1%) 11.1 KB (1%)
librust-extprim-dev compare 1 (1%) 11.1 KB (1%)
librust-approx-dev compare 1 (1%) 11.1 KB (1%)
librust-caps-dev compare 1 (1%) 11.1 KB (1%)
librust-static-assertions-dev compare 1 (1%) 11.1 KB (1%)
librust-line-wrap-dev compare 1 (1%) 11.1 KB (1%)
librust-kvm-bindings-dev compare 1 (1%) 11.1 KB (1%)
librust-kvm-ioctls-dev compare 1 (1%) 11.1 KB (1%)
golang-github-hashicorp-nomad-dev compare 1 (1%) 11.1 KB (1%)
golang-1.15-src compare 1 (1%) 11.1 KB (1%)
librust-syn-mid-dev compare 1 (1%) 11.1 KB (1%)
librust-libsystemd-dev compare 1 (1%) 11.1 KB (1%)
librust-pin-project-internal-dev compare 1 (1%) 11.1 KB (1%)
librust-x11rb-dev compare 1 (1%) 11.1 KB (1%)
librust-kurbo-dev compare 1 (1%) 11.1 KB (1%)
librust-pin-project-dev compare 1 (1%) 11.1 KB (1%)
golang-1.16-src compare 1 (1%) 11.1 KB (1%)
golang-1.17-src compare 1 (1%) 11.1 KB (1%)
librust-liboverdrop-dev compare 1 (1%) 11.1 KB (1%)
cobra compare 3 (5%) 6.6 KB (1%)
golang-github-blevesearch-bleve-dev compare 1 (1%) 68 B (0%)

sharing with respect to gzip_sha512

packagefiles shareddata shared
cobra compare 2 (3%) 5.5 KB (0%)

Note: Packages with yellow background are required to be installed when this package is installed.


Details about this service